Zaloguj się do konta

Zmiany i ulepszenia na wedkuje.pl

utworzono: 2013/12/28 14:46
Artur z Ketrzyna

Dokładnie o takie konsultacje nam chodziło :). Dzięki. 


Ja wpadłem na taki pomysł by 2 dział kafelek połączyć z banerem odpowiadającym dodanym wpisom/artykułom. Z jednej strony kafelki, z drugiej strony baner jak forum.
Klkam na wiadomości. Mam kafelki i listę najnowszych wpisów w tym pokoju. Klikam na porady i mam wszytko z tego pokoju.
Bo teraz to mała kiszka pomieszane z forum.

No ale to pewnie przejściowe problemy.
[2015-07-01 15:46]

Piotr 100574

a ja jak nie mogłem wchodzić w wasze profile to dalej nie mogę ,ani nie mogę otwierać linków w postach
[2015-07-01 17:04]

zbynio 33

Hans ja z telefonu też nie mogę... To pewnie dlatego, że na androidzie... Szanowna Redakcjo, a ja nie mogę odtwarzać YT z telefonu. Dodam, że jest to dla mnie cios w serce... [2015-07-01 23:07]

Piotr 100574

U mnie na odwrót , telefonem mogę a komputerem nie [2015-07-02 07:02]

JKarp

Jak chcę wpisać w post jakieś punkty w formie zapytań nie mogę tego zrobić linijka pod linijką. Każdy wiersz ( czyli punkt ) muszę dzielić podwójnym " enter :1. ....2....

1.....
2....
JK [2015-07-02 08:25]

Haryyy5

 też mam tak jak kol. Janusz. pojedynczy enter nie zapisuje się i w efekcie wszystko jest potem ciągiem napisane.

od razu czytelniej jak jest avatar tego kto ostatnio odpowiadał w temacie. dzięki. 

Ogólnie to chwała redakcji za takie podejście. Czytają nasze opinie co jest nie tak, co można poprawić i to robią. Rozumieją że to użytkownicy tworzą ten portal. Pamiętam jak jakiś czas temu wprowadzali nową wersję allegro ... momentalnie na forum tysiące postów że jest źle, nie czytelnie itd. itp. ale osoby odpowiedzialne miały to gdzieś bo ich zdaniem było dobrze. Dobrze że tu trochę inne podejście. Wkrótce nowa wersja będzie rzeczywiście lepsza od starej. Na plus od początku dla mnie zmiany graficzne. ładniej strona wygląda teraz.  [2015-07-02 10:37]

redakcja

sprawdzam pojedynczy enter po poprawce
1.....
2...
3...
[2015-07-02 13:13]

redakcja

Wygląda, że powinno być już dobrze. Co do niedziałających linków wszelkiego źródła - YT i in - bardzo prosimy o zgłoszenie poparte konkretnym przykładem - tj adresem newsa lub wątku gdzie ten link nie działa. Łatwiej będzie nam szukać przyczyn problemu. Ogólnie dzięki za wszelkie konkrety. Pozdrawiamy [2015-07-02 13:15]

JKarp

1...2...3...
1...
2...
3...


:-(
JK [2015-07-02 14:35]

Piotr 100574

to niech mi Redakcja odpowie dlaczego najeżdżając myszką na awatar lub nick w poście nie moge wejść na profil Kolegi,moge tylko otworzyć profil założyciela wątku
[2015-07-02 17:09]

rysiek38

to niech mi Redakcja odpowie dlaczego najeżdżając myszką na awatar lub nick w poście nie moge wejść na profil Kolegi,moge tylko otworzyć profil założyciela wątku

Też właśnie sprawdzałem i nadal sie nie da a szkoda
[2015-07-02 17:37]

windd

A mi działa bez problemu!
Może macie adbloka uruchomionego i dlatego Was blokuje!

Brawo dla wedkuje.pl , nowa wersja bardzo dobra, grafika ok!
Wchodzę tu prawie codzinnie i widzę co chwilą coś nowego,
dziś np to okno w którym teraz pisze!
[2015-07-02 18:09]

rysiek38

A mi działa bez problemu!
Może macie adbloka uruchomionego i dlatego Was blokuje!

Brawo dla wedkuje.pl , nowa wersja bardzo dobra, grafika ok!
Wchodzę tu prawie codzinnie i widzę co chwilą coś nowego,
dziś np to okno w którym teraz pisze!

Chodzi o prywatną wiadomośc a nie o koment do wpisu
[2015-07-02 18:27]

rysiek38

A mi działa bez problemu!
Może macie adbloka uruchomionego i dlatego Was blokuje!

Brawo dla wedkuje.pl , nowa wersja bardzo dobra, grafika ok!
Wchodzę tu prawie codzinnie i widzę co chwilą coś nowego,
dziś np to okno w którym teraz pisze!

Chodzi o prywatną wiadomośc a nie o koment do wpisu

...Klepłem właśnie w Twój awar i się nie otwiera
[2015-07-02 18:30]

windd

a ja Twój widzę! masz bloga, a ja nie mam,
mam tylko prostą stronę w starym układzie!
dziwne?

może to kwestia przeglądarki?
a widzisz inne blogi?
[2015-07-02 18:53]

Piotr 100574

jak wina przeglądarki,na starej stronie śmigało jak trzeba ,nie otwieram profili ani linków które sa wklejane
[2015-07-02 19:02]

Artur z Ketrzyna

co to za nowe pole do pisania postów!
Cytować nie można. Jak o pogrzybnic itd. [2015-07-02 21:30]

Artur z Ketrzyna

co to za nowe pole do pisania postów!
Cytować nie można. Jak o pogrzybnic itd.

O w tym wątku działa edycja, cytowanie. Ale pole jak w komentarzach pod artykułami, to pewnie jakiś błąd?
[2015-07-02 21:31]

Jakub Woś

Dlaczego błąd? Moim zdaniem fajne usprawnienie [2015-07-02 21:49]

redakcja

Czy możecie napisać komu jeszcze działa, a komu nie działa link do wizytówek,
jeśli nie działa to jaką macie przeglądarkę nazwa i wersja ... postaramy się zbadać problem! [2015-07-02 22:16]

ryukon1975

U mnie działa mam IE. Natomiast jak kliknę w swoje galerie to nie widzę miniaturek zdjęć tylko białe pola z napisem wedkuje.pl, po kliknięciu w to pole zdjęcia się pokazuja jednak to takie strzelanie w ciemność. :) [2015-07-02 22:47]

Jakub Woś

U mnie działa mam IE. Natomiast jak kliknę w swoje galerie to nie widzę miniaturek zdjęć tylko białe pola z napisem wedkuje.pl, po kliknięciu w to pole zdjęcia się pokazuja jednak to takie strzelanie w ciemność. :)



U mnie to samo, mam Mozilla firefox  a tak wyglądają zdjęcia w galerii:


[2015-07-02 22:53]

rysiek38

U mnie działa mam IE. Natomiast jak kliknę w swoje galerie to nie widzę miniaturek zdjęć tylko białe pola z napisem wedkuje.pl, po kliknięciu w to pole zdjęcia się pokazuja jednak to takie strzelanie w ciemność. :)



U mnie to samo, mam Mozilla firefox  a tak wyglądają zdjęcia w galerii:



u mnie galeria działa-właśnie sprawdzalem ale nadal nie działa otwarcie czyjegoś profilu np. w komentach na forum
[2015-07-02 23:07]

rysiek38

O co chodzi w tych "łapkach" z punktowaniem góra dól przy komentach na blogu ? [2015-07-02 23:22]

Jakub Woś

O co chodzi w tych "łapkach" z punktowaniem góra dól przy komentach na blogu ?



taka wersja "Lubie to" Jeżeli komentarz Ci się podoba to dajesz "łapkę w górę" a jak nie podoba "łapkę w dół"
[2015-07-02 23:29]