Zaloguj się do konta

Problem z blogiem

utworzono: 2013/02/03 13:51

Witam,

Nie mogę wejść na profil żadnego blogera.Wyświetla się komunikat HTTP 404. Ma ktoś z was podobny problem?

[2013-02-03 13:51]

CZzesio

Cześć :) Może to tylko tymczasowy problem z komunikacją z serwerem :) U mnie wszystko działa poprawnie ... co prawda powoli ale działa :)
[2013-02-03 14:43]

No sam nie wiem. Dziwne jest to że na profil użytkownika który nie prowadzi bloga wchodzę bez problemu a z profilu blogera mnie od razu wywala.

[2013-02-03 15:00]

Diablo

bo masz VIPa :)
[2013-02-03 15:45]

grisza-78

To rzeczywiście dziwne. Mi się tak nie przydarzyło nigdy. Miejmy nadzieję, że to chwilowy problem.
[2013-02-03 16:08]

bo masz VIPa :)


Diable inne VIP-y nie narzekają na  podobną usterkę. Ja żeby zgłosić to Redakcji musiałem w tym wątku zgłosić naruszenie bo wiadomości wysłać do Nich nie mogę. [2013-02-03 17:03]

endriu1994

Poczekaj to samo przejdzie. [2013-02-03 17:14]

Poczekaj to samo przejdzie.


A wiesz to z autopsji? [2013-02-03 17:18]

endriu1994

ostatnio przez kilka godzin nie mialem dostępu do forum i samo przeszlo [2013-02-03 17:26]

Zibi60

Mariusz, a próbowałeś na innej przeglądarce ?
[2013-02-03 17:41]

Mariusz, a próbowałeś na innej przeglądarce ?


Nie, używam Explorera ale zaraz sprawdzę na Chrome [2013-02-03 18:03]

Miałeś rację Zbyszku. Na Chrome hula jak trzeba. Dzięki za info!!! [2013-02-03 18:11]

Zibi60

Ja używam Mozilla Firefox, a Internet Eksplorer to zło konieczne, pakowane nam w zestawie z systemem - nie używam w ogóle.
[2013-02-03 18:21]

Piotrek79

Witam. Ja też używam Chrome i zauważyłem, że wpis który dodaje do "Kalendarium" nie otwiera się w Explorerze, a na Chrome jest ok. W instrukcji CMS dla redaktorów strony koła z 2010-06-22 znalazłem informację: "UWAGA! Do edycji strony/bloga należy korzystać z przeglądarki internetowej Internet Explorer". Może jeśli ktoś używa do edycji bloga np. Chrome to mogą być problemy z otworzeniem go w Explorerze.  
[2013-02-03 19:19]

grzegorz not

Witam,
odkopię nieco ten temat gdyż mam problem z wejściem na własny profil. Próbowałem już na dwóch komputerach i smartfonie...poza tym próbowałem także trzech przeglądarek (Chrome, 
Opera, Explorer)....bez efektów... [2014-01-03 21:07]

zbynio5o

Ja  też nie umiem wejść na twój profil Grzegorz, nic sie nie otwiera. [2014-01-03 21:23]

grzegorz not

Ja  też nie umiem wejść na twój profil Grzegorz, nic sie nie otwiera.



No właśnie...coś się skrzaczyło...:-(Dzięki! [2014-01-03 21:25]

Witam,
odkopię nieco ten temat gdyż mam problem z wejściem na własny profil. Próbowałem już na dwóch komputerach i smartfonie...poza tym próbowałem także trzech przeglądarek (Chrome, 
Opera, Explorer)....bez efektów...

Tyż nie mogę Ciebie odwiedzić :-/

Może bana żeś zaliczył i już ciebie tu nie ma ;-)

Spoko, nie przejmuj się. Tu bywały lepsze jaja. Z czasem przejdzie, niestety już weekend więc może będzie to trwać dłużej niż zwykle... :-(
[2014-01-03 21:32]

bluehornet

Napisałem w tej sprawie do Redakcji.

Blog się nie otwiera

Użytkownik @grzegorz+-+ brak możliwości dostępu do swojego bloga .

Pojawia się informacja

Nie odnaleziono serwera

Firefox nie może odnaleźć serwera grzegorz+-+.wedkuje.pl.

Sprawdź, czy adres nie zawiera literówek jak np. ww.example.com zamiast www.example.com
Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.
Jeśli ten komputer jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.


Jedynie galeria działa
http://www.wedkuje.pl/wedkarz-galeria,139782
[2014-01-03 21:33]

grzegorz not

Napisałem w tej sprawie do Redakcji.

Blog się nie otwiera

Użytkownik @grzegorz+-+ brak możliwości dostępu do swojego bloga .

Pojawia się informacja

Nie odnaleziono serwera

Firefox nie może odnaleźć serwera grzegorz+-+.wedkuje.pl.

Sprawdź, czy adres nie zawiera literówek jak np. ww.example.com zamiast www.example.com
Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.
Jeśli ten komputer jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.


Jedynie galeria działa
http://www.wedkuje.pl/wedkarz-galeria,139782


 

Podziękował!

Wszystko się popsuło jak spróbowałem wpis dodać :-) Mam nadzieję, że nic nie namieszałem:-)

[2014-01-04 08:06]

Zibi60

Wpis jest, ale "Ciebie" nie ma ?!?!
[2014-01-04 11:39]

grzegorz not

Wpis jest, ale "Ciebie" nie ma ?!?!


Jestem, jestem, tylko mnie nie widać:-) [2014-01-04 13:43]